Quiz noções de informática – 1

Quiz noções de informática #1

Bem-vindo ao nosso Quiz noções de informática #1 baseado em questões do Concurso Bragança Paulista 2020.

Este teste abordará conceitos essenciais de informática e o uso de programas como MS-Windows, MS-Outlook, MS-Excel e MS-Word. Responda às perguntas e teste seu conhecimento nesta área.

Questionário de Noções de Informática

Questionário de Noções de Informática

1. Um usuário do MS-Windows 10, em sua configuração padrão, selecionou um arquivo na Área de Trabalho e usou o atalho por teclado a fim de recortar o arquivo para em seguida colar em outra pasta no seu computador. Assinale a alternativa que preenche corretamente a lacuna do enunciado.

(A) Ctrl + Z
(B) Ctrl + A
(C) Ctrl + V
(D) Ctrl + C
(E) Ctrl + X

2. Assinale a alternativa que apresenta a pasta padrão do MS-Outlook 2010, em sua configuração original, onde ficam as mensagens enviadas com sucesso.

(A) Caixa de Saída
(B) Itens enviados
(C) Caixa de Entrada
(D) Rascunhos
(E) Lixo Eletrônico

3. Observe a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua configuração padrão. Assinale a alternativa que apresenta o valor que será exibido na célula C3, após esta ser preenchida com a seguinte fórmula: =MÉDIA(A1;C2)

Planilha Excel

(A) 1
(B) 2
(C) 3
(D) 4
(E) 5

4. Assinale a alternativa que indica qual o efeito de transição relacionado ao ícone a seguir, retirado do MS-PowerPoint 2010, em sua configuração padrão.

Ícone MS-PowerPoint

(A) Revelar
(B) Ondulação
(C) Recortar
(D) Persianas
(E) Esmaecer

5. Três parágrafos foram digitados em um documento no MS-Word 2010, em sua configuração padrão. Após digitar os parágrafos, como se vê na imagem ANTES, aplicou-se em cada parágrafo um recurso de formatação, deixando o documento como visto na imagem DEPOIS. Assinale a alternativa que apresenta, correta e respectivamente, o recurso aplicado em cada parágrafo.

ANTES
Tinha uma pedra no meio do caminho.

No meio do caminho tinha uma pedra.

Logo a pedra sumiu.

DEPOIS
1. Tinha uma pedra no meio do caminho.

 ● No meio do caminho tinha uma pedra.

 Logo a pedra sumiu.

(A) Numeração; Marcadores; Numeração
(B) Numeração; Numeração; Marcadores
(C) Numeração; Marcadores; Marcadores
(D) Marcadores; Numeração; Numeração
(E) Marcadores; Marcadores; Numeração